Reloading...
Гараж Запросы VIDA EWD Инструкции Клубные СТО Рейтинг СТО

  1. #1

    Доп. информация

    По умолчанию Заменил вентилятор - перестал работать А/С.

    Добрый день!
    2010 XC70 3.2
    Вчера на M7 в жуткой пробке в область прислала смску — высокая температура, снизьте скорость.

    Вентилятор не крутился вообще, Torque показал температуру 119.
    Снял вентилятор, облил радиатор водой, минут через 15 завел — вентилятор взвыл и плавно остановился.
    Вынул опять эту панель — облил его медной смазкой, держа в уме, что хуже уже не будет, и поехал обратно в сторону Москвы. Характерный запах показал, что мотор вентилятора сгорел)
    Купил новый вентилятор, сразу отрезал лишнее ухо, поставил. Ура, работает, температура держится в норме.
    Но! Компрессор кондиционера не включается вообще — газа 780г, проверили, напряжение на него приходит.
    Сгорела муфта, компрессор менять ?
    Что может быть ?

    0 Недоступно! Недоступно!

  2. # ADS
    Реклама на ресурсе
    Регистрация
    17.04.2005
    Сообщений
    Много :)
     

  3. #2
    Аватар для SergVolvo
    Доп. информация

    По умолчанию

    Диагностику сделали?
    Распечатку выкладывайте.

    0 Недоступно! Недоступно!

  4. #3

    Доп. информация

    По умолчанию

    Цитата Сообщение от SergVolvo Посмотреть сообщение
    Диагностику сделали?
    Распечатку выкладывайте.
    решено
    https://www.drive2.ru/l/10243478/

    0 Недоступно! Недоступно!

  5. #4
    Аватар для SergVolvo
    Доп. информация

    По умолчанию

    Вижу что жопа съела трусы.

    0 Недоступно! Недоступно!

  6. #5
    Аватар для viktorg
    Доп. информация

    По умолчанию

    Эх хорошая и хорошо жуёт:-)

    Tapatalk

    0 Недоступно! Недоступно!

Пользователи, которые читали эту тему: 1

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  

Вход

Вход