Reloading...
Гараж Запросы VIDA EWD Инструкции Клубные СТО Рейтинг СТО

  1. #1

    Доп. информация

    По умолчанию При запуске двигателя кондиционер не включается

    Здравствуйте! Проблема в следующем- при запуске двигателя (автоклимат по умолчанию всегда включен) кондиционер не работает, идет теплый воздух. Начинает дуть холодным только когда погазуешь, либо начнешь ехать. Потом работает нормально, т.е. Независимо автомобиль в движении или стоит на хх
    радиаторы мыл, недавно лопнул патрубок интеркуллера, его меняли со снятием осушителя, потом заправили фрион...чисто субъективно проблема началась после этого, возможно была и раньше, но я особо не замечал во всяком случае
    куда смотреть?

    0 Недоступно! Недоступно!
    Последний раз редактировалось x888oo; 09-08-2016 в 22:06.

  2. # ADS
    Реклама на ресурсе
    Регистрация
    17.04.2005
    Сообщений
    Много :)
     

  3. #2
    Аватар для Свой
    Доп. информация

    По умолчанию

    У меня была похожая проблема.Завёл машину и поехал,кондей работает,всё замечательно,но стоит остановиться и постоять на месте с работающим двигателем несколько минут,как воздух стал становиться теплее и теплее и слышно как в моторном отсеке стала срабатывать муфта или ещё что-то,но машина тогда была ещё на гарантии,поэтому промыли радиаторы,а проблема была в подклинившем компрессоре,его разбирали и чинили,тьфу,тьфу до сей поры пашет как надо.

    0 Недоступно! Недоступно!

  4. #3

    Доп. информация

    По умолчанию

    Цитата Сообщение от Свой Посмотреть сообщение
    У меня была похожая проблема.Завёл машину и поехал,кондей работает,всё замечательно,но стоит остановиться и постоять на месте с работающим двигателем несколько минут,как воздух стал становиться теплее и теплее и слышно как в моторном отсеке стала срабатывать муфта или ещё что-то,но машина тогда была ещё на гарантии,поэтому промыли радиаторы,а проблема была в подклинившем компрессоре,его разбирали и чинили,тьфу,тьфу до сей поры пашет как надо.
    У меня он вовсе отказывается работать при запуске ДВС...(
    на кнопку АС нажимаю- муфта щелкает, а воздух теплый, стоит по газовать- начинает дуть холодным пока опять не заглушишь, потом постоит- опять заводишь, дует теплым влажным...

    0 Недоступно! Недоступно!

  5. #4
    Аватар для Свой
    Доп. информация

    По умолчанию

    И у меня тоже тёплым и влажным дул,но у вас наверно проблема в чём-то другом.

    0 Недоступно! Недоступно!

  6. #5

    Доп. информация

    По умолчанию

    Если замкнуть перемычкой разьем реле кондиционера, то все работает и компрессор и муфта, идет хололный воздух, ставим реле чуть работает и отключается. Индикация АС горит
    Вида ошибок не показывает...

    0 Недоступно! Недоступно!

Пользователи, которые читали эту тему: 1

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  

Вход

Вход