Reloading...
Гараж Запросы VIDA EWD Инструкции Клубные СТО Рейтинг СТО

  1. #1
    вжЫк
    Гость Клуба Вольво Связь в чате

    По умолчанию s80 не заводится

    Доброе утро.
    Возникла такая проблема,с утра завёл машину,завелась,включил обогрев стекла и машина заглохла. Появилась лампочка масла и "лямбда". Масло в норме,но на всякий случай немного долил.. Я так понял - кирдык лямбде?
    s80 1999 Года

    0 Недоступно! Недоступно!

  2. # ADS
     

  3. #2
    Аватар для little
    Доп. информация

    По умолчанию

    Когда машина не заведена эти лампочки должны гореть. Надо в другом искать причину заглохнувшего двигателя

    0 Недоступно! Недоступно!

  4. #3
    вжЫк
    Гость Клуба Вольво Связь в чате

    По умолчанию

    На втором делении в замке зажигания все лампочки горят только несколько секунд,потом исчезают и остаются только 3...ручник,само собой....масло и лямбда.. До этого никогда не горели. Тем более,лямбда.

    Посоветовали оставить в замке зажигания ключ и снять клему минуса с аккума на 3-4 минуты,(так комп сбивается),не помогло.

    0 Недоступно! Недоступно!
    Последний раз редактировалось вжЫк; 06-04-2012 в 10:15.

  5. #4

    Доп. информация

    По умолчанию

    Бензин то есть? Бензонасос жужжит? Дальше смотрим искру при прокрутке стартером. Если есть, то можно светодиодиком посмотреть, приходит ли сигнал на форсунки.

    0 Недоступно! Недоступно!

  6. #5
    вжЫк
    Гость Клуба Вольво Связь в чате

    По умолчанию

    Извиняюсь за переполох.
    Почувствовал себя блондинкой.
    Поверил компу,что бензин ещё есть,на самом деле его там литров 5 было,но видимо насосу нехватало. Не привык я к таким наворотам.
    Всем спасибо за помощь!

    0 Недоступно! Недоступно!

Пользователи, которые читали эту тему: 0

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  

Вход

Вход