Reloading...
Гараж Запросы VIDA EWD Инструкции Клубные СТО Рейтинг СТО

  1. #1

    Доп. информация

    stage После заводки машины появляется громкий скрежет и минуты через три пропадает.

    Здравствуйте
    вчера забрал женовскую ХС60(новую)
    утром завел с брелка вебасту

    начал заводить машину,но она включает зажигание и даже стартер не крутит(грешу на то,что забыл про дизель и свечи накаливания не нагрелись т.к. я даже не смотрел на приборку)раза 4 жал кнопку старт,но ничего. вытащил ключ и вставил заново и все завелось

    но минуты через две появился скрежет (звук из моторного отсека)
    продолжался минуты 3-5 и потом пропал

    это вебаста останавливалась или что?
    первая Вольва в семье) сори если баян

    спасибо

    0 Недоступно! Недоступно!

  2. # ADS
    Реклама на ресурсе
    Регистрация
    17.04.2005
    Сообщений
    Много :)
     

  3. #2

    Доп. информация

    По умолчанию

    попробовал у работы подогреть вебастой
    все ок (но в салоне холодновато)работала минут 20-30
    за бортом -12
    завелся без проблем,прокатился
    звука нет((

    еще у меня вопрос))))
    она греет и мотор и салон одновременно? или есть режимы только мотор,только салон?

    по мотору не ясно т.к. нет датчика нагрева оного(((

    0 Недоступно! Недоступно!

  4. #3
    Аватар для bars12
    Доп. информация

    По умолчанию

    madelk, греет все вместе, выбора режимов н предусмотрено, как и датчика. Если стоят таймеры, то должна греть порядка 40 минут, в любой мороз в салоне очень тепло.
    Скрежет - это к од, но это не вебасто. Когда заводили авто, педаль тормоза выжали?

    0 Недоступно! Недоступно!

  5. #4

    Доп. информация

    По умолчанию

    Цитата Сообщение от bars12 Посмотреть сообщение
    madelk, греет все вместе, выбора режимов н предусмотрено, как и датчика. Если стоят таймеры, то должна греть порядка 40 минут, в любой мороз в салоне очень тепло.
    Скрежет - это к од, но это не вебасто. Когда заводили авто, педаль тормоза выжали?
    педаль держал
    он пишет --нажмите педаль тормоза

    0 Недоступно! Недоступно!

  6. #5

    Доп. информация

    По умолчанию

    может она пока новая была)) не обкаталась вебаста

    пошел второй день

    звуков больше нет))))

    правда после работы вебасты 30 минут мотор был теплым,а вот в салоне холодно

    0 Недоступно! Недоступно!

  7. #6
    Аватар для bars12
    Доп. информация

    По умолчанию

    madelk, Вообще салон не прогрело? Ни намека на теплый воздух?

    0 Недоступно! Недоступно!

  8. #7

    Доп. информация

    По умолчанию

    понял что за 30 минут в -16 салон не прогревается(((
    сегодня -8 и за 30 минут там ташкент

    0 Недоступно! Недоступно!

  9. #8
    Аватар для bars12
    Доп. информация

    По умолчанию

    madelk, странно у меня не Ташкент в морозы, но натоплено, в принципе, до комфортной температуры.

    0 Недоступно! Недоступно!

  10. #9

    Доп. информация

    По умолчанию

    И у меня тепло даже в - 32 после получаса работы ППП

    0 Недоступно! Недоступно!

Пользователи, которые читали эту тему: 1

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  

Вход

Вход